Volviendo a lo mismo de las vibraciones a 80Km/h

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por moi1956, 26 Nov 2006.

  1. moi1956

    moi1956 Guest

    Bueno, pues visto lo visto, yo creo que esto de las vibraciones o es que los 7 han nacido con un fantasma o los serie 7 odian a las Pirelli.
    Que si silentblocks, amortiguadores, frenos, gomas... (yo que sé):eek:

    Al cambiar mis llantas de 16" a 18", no sé porque será, pero SORPRENDENTEMENTE han desaparecido las vibraciones.. no sé por que será.. si por las ruedas, cambiar de PIRELLI a HANKOOK, o las llantas, de 16 a 18.
    Opinen ustedes...
    Pero lo importante que han desaparecido...:err:

    Conclusión: Poned las llantas m-37 que de paso os quedará mu chulo jejeje:LOL::LOL::LOL:
  2. nicoletto

    nicoletto Guest

    distintos problemas

    amigo. vete a saber. a lo mejor tu problema eran las llantas. a mí tambien me lo ha comentado mi mecanico lo de cambiar las llantas a ver si se iba la vibración. yo creo que todos tenemos tres problemao alguno de ellos:

    llantas
    silenblocks
    tirantes de suspensión
    ó la mujer nos conecta su vibrador para vengarse por el amor que tenemos a nuestros serie siete y así putearnos un rato
  3. cornel

    cornel Forista

    Registrado:
    17 Dic 2005
    Mensajes:
    1.759
    Me Gusta:
    154
    Ubicación:
    un pais lejano
    BIEN DICHO tio,estoy totalmente de acuedo:floor: :floor: :floor:
  4. i-andres

    i-andres Guest

    Hola, quisiera comentarte mi caso

    Hola a todos. Vaya chungo es el tema de las vibraciones a mi me pasa alreves al haber puesto las 18, equilibradas y con gomas nuevas, en cuanto llego a 80 Km/h clavaos vibra la dirección y todo que da gusto.1 Km/h +o - y fuera vibraciones,es alucinante,no lo entiendo.Las puse el Viernes,mañana iré al taller a ver que pasa.
  5. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    jolines con las pirelli 6000, yo las llevo atras, ¿será eso?

    Bienvenido al club del meneito... aggggaaagaggagagaaaa.....
  6. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.185
    Me Gusta:
    38.881
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo desde que cambié a las Bridgestone ER30, hace unos 5000 km, estoy 100% libre de las vibraciones. Aunque no canto victoria y no descarto que con el desgaste de ruedas vuelvan a aparecer. De todos modos con las ruedas anteriores la vibración era anecdótica.
  7. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    Aunque la vibración no era excesiva si había aumentado desde la vuelta de las vacaciones así que la semana pasada equilibré las cuatro ruedas,en un taller diferente al de la última vez.

    Resultado: disminuye algo, pero no desaparece. Es más, vuelve a acotarse, antes parecía que vibraba en un rango ya entre 85 y 100 y despés del equilibrado se ha quedado en 90, y mucho más leve, de hecho si vas acelerando suavemente a veces ni lo notas, pero si te quedas a esa velocidad aparece, suave, pero aparece.
    No sé... llevo Pirelli P4000 y lo que sí es cierto es que el coche no vibraba nada hace 10.000 kms, cuando lo compré, y la vibración ha ido apareciendo poco a poco, paulatinamente, a la vez que gasto neumáticos, pero a los que les queda bastante vida, y no termina de desaparecer con los equilibrados. Veremos que llega antes, si las gomas nuevas o los silentblocks...
    Saludos
  8. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Andaba yo viento en popa a toda vela por los mares de intenné cuando me he encontrado con esto:

    En aleman se extiende algo mas el hombre, pero no me entero de na.
  9. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Has probado con el traductor de http://world.altavista.com/ ?

    De alemán a inglés y si no le pegas al inglés mucho luego de inglés a español.

    Se destartala un poco bastante todo el texto :frown: pero te haces una idea de lo que dice.
  10. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Interesante...

    Da al problema de las vibraciones tres origenes. Tengo 3 de 3 de los problemas.

    1) Algo que no entiendo pero me temo que seran los tirantes delanteros o los silentblocks (que ya he cambiado)

    2) Desgaste desigual de los neumaticos (en mi caso provocado por el punto 1) que se le quitará cuando los cambie.

    3) Discos de freno desgastados, que los mios estan ya por debajo del limite de rectificado. Los tenia planeados cambiar en cuanto se gasten las pastillas que tengo, antes de que se active la alarma para aprovechar los testigos si es posible.
  11. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    eso entendía +/- yo y te dice cómo cambiar los discos creo al final.

    Pues yo al contrapesar y equilibrar las ruedas se le quitó la vibración. Me dijeron los que lo hicieron que los contrapesos con el tiempo dan fallos que se buscan en otros sitios y en estos buques se notan bastante.

    Eso sí..... me sigue bailando cuando freno cuesta abajo y creo que será de los discos.
  12. chusquito

    chusquito Guest

    cubiertas nuevas, amortiguadores, silentblocks, alineado, equilibrado. descartando chasis por accidente.
  13. Alexanders

    Alexanders Forista Legendario

    Registrado:
    22 May 2006
    Mensajes:
    8.213
    Me Gusta:
    27
    Ubicación:
    DISNEYLAND
    También las llevo atrás, y me vibra a 83 km/h (marcador).

    No me preocupa.:nose:

    Lo próximo será eliminar Pirelli.
  14. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    Mis discos de freno delanteros tambien les queda poca vida pero... la vibración al frenar sólo se produce si freno a 90 km/h, (y a esa velocidad vibra aunque no frene) si freno a cualquier otra velocidad no, por lo que de momento no les echo la culpa.
    Saludos
  15. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    vaya con las vibraciones.... que si a 80 que si a 90 que frenando que sin frenar, que los discos, las gomas, las pastillas, los contrapesados....... :frown: a ver quién acierta con la solución completa del suyo y lo deja sin una sola vibración :nono:.

    Dicen que la perfección es ser un poco imperfecto..... Serie 7.
  16. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Si fuera perfecto seria serie 10...:wink:
  17. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.185
    Me Gusta:
    38.881
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Pues yo tengo los discos delanteros hechos unos zorros (con una rebaba enorme) y no me vibran nada al frenar. Lo único que hacen es zumbar un poco si hago una frenada larga y fuerte. Supongo que será porque tienen mucho desgaste pero no hay alabeo.
  18. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    ahí le has dao :supz:.
  19. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Es curioso, pero los mios tambien estan asi y no me vibran salvo cuando les da la gana. Creo que es cuando estan calientes, porque si pillas una carretera revirada vibran con mas frecuencia. Posiblemente la perdida de masa haga mas probable que al dilatarse se deformen un poco. Tampoco vibran por debajo de los 80, solo por encima, es muy curioso. Estas frenando con vibarción y de repente sigues frenando pero sin vibración... Y con mis ruedas desgastadas por dentro delante y que son pirelli 6000 detras... juas, el meneiiito, el meneiiiiitoooo.:LOL:
  20. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    ¡¡¡Ha desparecido la vibración!!!
    Después de volver a equilibrar (a la segunda) ha desaparecido.
    Eso sí, a la segunda, tuve que volver a que me volvieran a equilibrar porque después de la primera vez vibraba más que antes, se habían equivocado al meter el ancho de la llanta en la máquina.
    He hecho tambien paralelo.
    ¡Al fin!
    Tambien ha desparecido la vibración al frenar a esa velocidad, luego era tambien del equilibrado.
    Saludos
  21. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    DONDE, DONDE HAN CONSEGUIDO TAMAÑA AZAÑA, VOTO A BRIOS, DECIDME!!! Que raudo salgo lanzado, si la nieve lo permite, eso si...
  22. nicoletto

    nicoletto Guest

    me apunto

    donde, donde, donde... que me travieso la meseta estas vacas pa eso
  23. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    Pués... en una tienda de neumáticos de una conocida cadena, SADECO para más señas,al lado de mi casa.
    La otra vez que equilibré no terminó de desaparecer, lo hice en otro sitio.
    Esta vez fui, me equilibraron y salí con más vibración.
    Horrorizado, volví. Tuvieron problemas para equilibrarme una de las ruedas delanteras hasta que se dieron cuenta que estaba mal metido en la maquina el ancho de la llanta. lo pusieron bien, equilibraron, me fuí de viaje y... sin vibración!!! Influye quien te lo equilibra, sin duda.:wink:

    Unos cuantos cientos de kilómetros después (esto fue a principios de mes y al día siguiente salimos de viaje, pero he estado tan liado que ni me he conectado al foro hasta ayer) parece que quiere volver muy muy timidamente (poniéndonos pijoteros y porque uno está ya sensible con el tema y conoce su coche, otra persona a lo mejor no lo nota), por lo que quiero pensar que el tema neumático es fundamental y los Pirelli P4000 ,a algo más de medio uso ya, ayudan poco.
    Lo que es cierto es que el coche ya no vibra entre 85 y 95 y eso, ya lo sabéis es un grandísimo alivio y una satisfacción.

    Hice el paralelo a continuación, estaba mucho menos ido de lo que yo pensaba y... de maravilla otra vez.

    Saludos
  24. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.185
    Me Gusta:
    38.881
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo por muchas experiencias ajenas (nunca he usado Pirelli) creo que estas gomas son muy propensas a problemas de vibraciones.

    Al menos tres amigos míos gastaron varios juegos en su día de la veterana P600 y todos tenían siempre problemas de vibraciones. Al cambiar de marca de gomas les desaparecían por completo.

    Lo que no sabía era que en la máquina de equilibrar se metía el ancho de llanta ¿se hace en todas? Porque a mi nunca me han preguntado el ancho de la llanta y en un "exótico" E38 no lo suelen saber los mecánicos.

    A mi el último juego de ruedas me lo equilibraron con contrapesos adhesivos, sólo por el centro de la llanta. Es decir, en lugar de poner un equilibrado por fuera y otro por dentro sólo lleva uno interior al centro de la llanta. Así no se ven los contrapesos y no estropeen la garganta externa de la llanta. Me ha quedado perfecto y de momento no ha variado el excelente equilibrado en unos 3 meses y unos 5000 km y la ausencia de vibraciones es total.
  25. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Pues yo me quedé como Reihesechs cuando cambié las gomas allá por marzo, ahora el coche tiene unos 8.000 km más y me ha empezado a vibrar otra vez, esta vez a unos 120 km/h.

    Las gomas son unas Continental, las de antes unas Pirelli P6000 que eran una mierda. El coche quedó pferfecto pero después del verano ha empezado a vibrar, mucho menos que antes pero se nota y es un poco coñazo. Creo que en unos meses probaré con el cambio de silenblocks, a ver si se quitan.

    Por cierto, los discos y pastillas son nuevos, los anteriores tenían ya rebaba pero el coche nunca ha vibrado al frenar.
  26. Alfredo

    Alfredo En Practicas

    Registrado:
    22 Jul 2002
    Mensajes:
    76
    Me Gusta:
    0
    Ubicación:
    Madrid
    Os cuento mi experiencia. Con 235/55 R17
    Con los anteriores Dunlop me empezó a vibrar muy timidamente cuando ya estaban gastados (muy gastados). Actualmente llevo unos Pirelli P6000 Powergy con 45000 km y empieza a ocurrir lo mismo pero muy leve.
    Los discos y pastillas están cambiados con 100.000 km
    Los silenblocks y brazos nunca y ya tiene 160.000 km. Supongo que para los 200 habrá que cambiarlos como me ha pasado con otros BMW que he tenido antes; cuando los he cambiado se solucionó sin más el tema de vibraciones.
    Supongo que todo afecta y basta que uno de los tres involucrados esté mal para que vibre.

Compartir esta página