Vosotros que sabeis de cables, a ver si me ayudais con esto

Tema en 'Audio BMW' iniciado por Machete, 4 Jul 2005.

  1. Machete

    Machete En Practicas

    Registrado:
    11 Dic 2004
    Mensajes:
    657
    Me Gusta:
    4
    Ubicación:
    bilbao
    Hola chicos,he puesto este post en E-46 pero igual aqui hay alguien que sepa mas de este tema. Me he comprado una llave tipo navaja como las de volkswagen :)P) , y lleva un modulo receptor de la señal, que es el que tengo que conectar al coche. Funciona igual que las alarmas esas que te hacen de mando ha distancia.

    He conseguido darle corriente y que encienda los intermitentes al cerrar y abrir pero lo que no consigo es conectar a los cables del cierre, para que haga lo mas importante, abrir y cerrar las puertas :-k . Tambien deberia abrir el maletero como la llave original, pero aqui si que no se ni donde conectar.

    Las instrucciones son muy escuetas y dicen que los cables estan detras de la guantera en un mazo de cables de 52 pines y son el negro-blanco y el azul-rojo He probado y los cables si estaban, pero nada, y me da miedo que sean de otra cosa, y liarla.

    Tambien he probado en el boton de cierre que hay en la consola central y tampoco he sabido. ](*,)

    Si me ayudais :-$ me hago un brico de todo el tema y lo cuelgo por que seguro que hay mas interesados

    Salu2
  2. lawless

    lawless Guest

    Pues vaya instrucciones mas cutres.... yo lo que haria es medir con un polimetro esos cables y activar el mando original del coche a ver si les mete 12 voltios a cada uno de ellos, imagino que uno sera para las puertas y el otro para el maletero, asi que mediria entre el azul-rojo y masa ( cualquier punto del chasis ) y activaria la llave original ( deberian aparecer 12 voltios ) , luego haria lo mismo con el negro-blanco y el chasis.

    Un saludo.
  3. Machete

    Machete En Practicas

    Registrado:
    11 Dic 2004
    Mensajes:
    657
    Me Gusta:
    4
    Ubicación:
    bilbao
    Gracias lawless ya lo he probado, y nada, los cables estan muertos, puede que ellos sean la masa, y que los 12v los lleve otro cable que cierre el circuito.
    Mas ideas pliss
  4. lawless

    lawless Guest

    Es raro, los cables de masa suelen ser siempre marrones ( en el coche ).

    Un saludo.
  5. jositojos

    jositojos En Practicas

    Registrado:
    20 Abr 2005
    Mensajes:
    485
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    creo que muchos de los cables, mandan una señal, que no tiene que ser de 12 voltios, creo que son impulsos, y sobre todo en el cierre

    Espero que os ayude

    Sds
  6. Kixkur

    Kixkur En Practicas

    Registrado:
    23 Mar 2005
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    DONOSTIA
    Modelo:
    530d Tou+X5 E53
    Hay algunos cierres que el impulso que les llega es un negativo. Yo probaria con un pincho de luz meter negativo en el conector que comentas.

Compartir esta página