voz en el navegador

Tema en 'BMW Serie M (1979 - Presente)' iniciado por sevilla, 14 Nov 2006.

  1. sevilla

    sevilla Guest

    hola a todos ayer fui a oviedo y puse el navegador por primera vez pero casi no se escuchaba la voz para orientarme ,pare fui a configuracion y a voz de navi y la subi a tope pero nada no sube sigue el tio como con miedo a gritar jajaja sabeis la solucion?por cierto le habia metido un kit de frenos galfer de 6 pistones y tengo doblados los discos me vibraba la direccion a frenar q casi me daba el volante en los dientes pero bueno supongo q me los cambiaran en garantia ya q tienen dos meses los frenos ya os contare gracias y saludos
  2. andresitom

    andresitom En Practicas

    Registrado:
    9 Feb 2004
    Mensajes:
    214
    Me Gusta:
    0
    que precio tienen el kit de galfer y diametros???gracias y un saludo
  3. sevilla

    sevilla Guest

    a mi me salio en 3000€ en japan tuning son de 355 de disco pinzas de 6 pistones latigillos metalicos y liquido dot 5 con pastillas de conpuesto de correr es decir en frio no se le puede abusar pero caliente....... buf como frenaaaaaaaaaa lo de la voz sera xq es un cd bajado de internet y no es original?
  4. llubi

    llubi el Austra_liano Staff BMW FAQ Coordinador

    Registrado:
    10 Mar 2002
    Mensajes:
    19.342
    Me Gusta:
    1.332
    Ubicación:
    Teià
    No creo que tenga que ver con el CD... Sobre los Galfer.. a ver si entra LucasM y te lee... sabía yo que les tenía manía a los Galfer...
  5. plum-crazy

    plum-crazy En Practicas

    Registrado:
    20 Dic 2005
    Mensajes:
    337
    Me Gusta:
    1
    Ubicación:
    Bcn
    Pues vamos bien si se doblan.
    A mi, me han hablado muy bien de los AP, pero en ese caso no eran para bmw sino para un civic type R.
  6. fmuniz

    fmuniz

    Registrado:
    3 Nov 2003
    Mensajes:
    6.877
    Me Gusta:
    0
    Ubicación:
    entre 2 caminos
    ¿y sobre el volumen del navegador? esque al mio le sucede lo mismo:mad:

Compartir esta página