Xenon fundido

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pedrito, 25 May 2005.

  1. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.232
    Me Gusta:
    425
    Ubicación:
    Palencia
    Pues que esta noche cuando he dado las luces se me ha encendido el testigo de luz fundida, me bajo del coche y veo que una de las luces de xenon no me luce,:madfawk: yo que pensaba que era casi imposible que se fundieran.
    Digo yo que será la bombilla...lo que temo es que sea el elevador de tensión...
    Haber si alguien me dice alguna cosilla, por si os ha pasado a alguno.
    Un saludo.
  2. IBERIANO

    IBERIANO En Practicas

    Registrado:
    4 May 2005
    Mensajes:
    383
    Me Gusta:
    0
    Ubicación:
    Madrid
    Cambia las bombillas de lado , para descartar si esta o no fundida.
  3. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.694
    Ubicación:
    Helmantica
    Buena idea para probar.
  4. Gusknight

    Gusknight Forista

    Registrado:
    26 Abr 2004
    Mensajes:
    1.177
    Me Gusta:
    2
    Ubicación:
    AV y CA
    Si pero comprueba la que parece que está fundida en el que está bien, no sea que se te vayan a fundir las dos.
  5. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.232
    Me Gusta:
    425
    Ubicación:
    Palencia
    Pero se desmontan igual que una bombilla normal? Que hay que saber lo que se hace
  6. javimedia

    javimedia En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    madrid
    supongo que habras probado a apagar y encencer, en una ocasion a mi me paso y apagando y encendiendo volvio a funcionar. Quizas me esta avisando.
  7. thorgil

    thorgil En Practicas

    Registrado:
    21 Jul 2004
    Mensajes:
    387
    Me Gusta:
    0
    Ubicación:
    Madrid
    A mi me paso hace unos meses y al final resulto ser el transformador del faro, me lo cambiaron, estaba en garantía, y todo arreglado, lo que si, a mi no se me llegó a apagar del todo, me parpadeaba y a veces se apagaba y se encendía al rato ...
    Por si te sirve mi experiencia, un saludo.
  8. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.232
    Me Gusta:
    425
    Ubicación:
    Palencia
    A mi se me apagó completamente
  9. Seguro que es del balastro, no obstante prueba a cambiar la lámpara.Si tienes dudas o necesitas alguna pieza del kit por separado consulta en www.nostruminvest.com o 986375030, fue donde me lo pusieron a mi y es acojonante.Salu2
  10. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    Cuidado con el montaje... y que quede bien, que luego está por ahi los pequeños incendios que se han originado por una mala colocación de la bombilla.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como te dicen mis copmpañeros,puede ser del transformador o de la bombilla,;-) .



    Haz la prueba que comenta Iberiano para descartar la bombilla.
  12. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.232
    Me Gusta:
    425
    Ubicación:
    Palencia
    Acabo de cambiar la bombilla y funciona
  13. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.232
    Me Gusta:
    425
    Ubicación:
    Palencia
    Se cambia igual que una bombilla normal y corriente, lo único tener algo cuidado. 106 € la broma, phillips d2s.
  14. y3mas9

    y3mas9 En Practicas

    Registrado:
    3 Dic 2002
    Mensajes:
    606
    Me Gusta:
    0
    Ubicación:
    Bajo mi sombrero
    Buenas;

    Cuidadín con la manipulación
    que es alta tensión y te puedes quedar "seco".

    Salud y hambre
  15. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.232
    Me Gusta:
    425
    Ubicación:
    Palencia
    Ya lo seinnnnnn 15.000 voltios na mas, poca cosa, en cuanto desenchufas el conector no te tiene porque dar nada, ya digo que va igual que cualquier lámpara.

Compartir esta página