Y al enésimo día.. me dejó tirado..

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por MiKyFiCo, 10 Oct 2006.

  1. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Bueno.. pues resulta que ayer, de camino a buscar un escape de un 325 (sí!! por fin lo tengo!! por cierto, me sobra una sonda lambda de un 325i... vendo vendo!)

    Bueno, pues resulta que voy en 4º, cuesta arriba, despacito, bajo a 3º, abro gas, y POM! dos petardazos por el escape y motor apagado... :eek:

    Paro como puedo en el arcén...y a revisar todo. no encuentro nada raro. Al cabo de un rato pruebo a encender y... perfecto, ronronea cual minino...

    Lo llevo al taller, le metemos la máquina de diagnóstico y nada, todo perfecto, ni un solo error de nada :mad:

    En fin, que decido ir a buscar el escape comentado, (un viajecito de 150km ida y otros tantos vuelta).

    Sin problema alguno ... por la autopista a 130-140 va perfecto. Para probarlo le meto un par de estiradas hasta 200-210 (y depaso deshacerme de un "Vehículo NoN-dinámico :LOL:" y todo perfecto...

    Pero a la vuelta, ya por la general, despacito, freno al llegar a una rotonda, bajo una marcha y ... motor apagado...:mad::mad:

    Quito el contacto vuelvo a ponerlo y le doy al arranque, y enciende a la primera... encima durante un rato el coche tiraba como un bestia, con mucho "Genio"....


    En fin, que creo que me toca revisar la bomba de gasolina este fin de semana... ¿puede ser eso? ¿Puede ser que se tapone con algo? ¿Puede ser que esté dando sus "últimos coletazos" antes de morir de todo? ¿Puede ser el relé de la bomba? A ver que opinais...

    Un saludo.

    P.D: cuando monte el escape del 325 ya pondré fotitas :p
  2. patokas

    patokas Guest

    Cuando te sucedio, Se te apago todo?? como si quitaras la llave de contacto?? o solo como que no entraba gasolina??

    Un saludo
  3. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    me ocurrió ayer, y era como si de golpe se quedara sin gasolina (la primera vez que me pasó petardeó el escape porque, aparte de ir sin catalizador ni apagallamas) iba cuesta arriba y con el pedal a fondo (justo al pisar a fono ocurrió), entonces imagino que fue que: al dejar de entrar gasolina, la poca que quedaba en los inyectores provocaron una mezcla muy muy pobre, lo que dió lugar a una combustión muy lenta y de ahí el petardazo por el escape. La segunda vez que me ocurrió solté el acelerador y ya no petardeo, simplemente se apagó el motor.

    Ahora va perfecto... el jueves aprovecharé el festivo y, si no llueve, desmontaré la bomba y la revisaré, que la pobre tiene ya 173000 kilómetros...
  4. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.264
    Me Gusta:
    101
    Ubicación:
    Badajoz
    Si que parece bomba si, ya que te pones revisale los filtros de gasolina por si acaso....
  5. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    El filtro de gasolina se fijo que se lo cambiaron hace 3000 km. y el otro día, mirándo por debajo el coche pude ver que por fuera se ve nuevo... de todas maneras.. ya que estoy igual lo miro....

    Saludos!
  6. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Mañana me pondré a mirar la bomba de gasolina... ¿Algún consejo de última hora? ¿Podría ser de otra cosa lo que le pasó a mi coche? ¿Alguien puede arrojar algo de luz a la situación para no ir a "ciegas"? (Eso sí, desmontar la bomba ya se, pero es por si alguien sospecha que pueda ser de otra cosa)

    Saludos
  7. fran3030

    fran3030 Forista

    Registrado:
    29 Jun 2005
    Mensajes:
    2.131
    Me Gusta:
    162
    Ubicación:
    Madrid
    Modelo:
    525i E39/F800S
    Asegurate que el filtro de gasolina no está montado al revés
    Salu2

Compartir esta página