Ya he vuelto de vacaciones

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Miguelo320d, 24 Ago 2005.

  1. Miguelo320d

    Miguelo320d Forista

    Registrado:
    14 Abr 2005
    Mensajes:
    1.316
    Me Gusta:
    0
    Ubicación:
    Madrid
    Perdonad mi larga ausencia durante este mes pero me ha sido imposible conectarme con vosotros, ya estoy otra vez en la civilizacion y a vuestra entera disposicion jajajaja.Un saludo a todo el foro
  2. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    Bienvenido de nuevo, peazo vacaciones que tas echao.
    Te has ido con el BMW?
    Si es así como te a ido?
    Saludos compañero
  3. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    bienvenido de nuevo, como va el carro? bien?
  4. fireburn

    fireburn En Practicas

    Registrado:
    27 May 2005
    Mensajes:
    640
    Me Gusta:
    2
    Ubicación:
    Las Palmas
    Bienvenido nuevamente al foro compañero
  5. FORNACO

    FORNACO Guest

    No hay nada que perdonar, las vacaciones son institución sagrada, intocable, invulnerable, etc, etc etc.
  6. robsara

    robsara En Practicas

    Registrado:
    8 Jun 2005
    Mensajes:
    99
    Me Gusta:
    0
    Ubicación:
    CASTELLON
    Amen, amen por Forcano
    Bienvenido compañero, cuenta como te ha ido el coche.

    saludos
  7. tibicen

    tibicen Forista

    Registrado:
    23 Ene 2005
    Mensajes:
    1.126
    Me Gusta:
    0
    Ubicación:
    cadiz
    que tal el carro y las vacas bienvenido pisha
  8. olibin

    olibin Guest

    Nada de problemas, no??? Ni turbo, ni aire, ni llave,na de na, no???
    Bienvenido otra vez colega.
  9. Miguelo320d

    Miguelo320d Forista

    Registrado:
    14 Abr 2005
    Mensajes:
    1.316
    Me Gusta:
    0
    Ubicación:
    Madrid
    de momento le he metido 3000 km estas vacaciones y el coche va de miedo, solo tengo una pequeña dudilla con la vibracion de los faros de xenon cuando coges un bache pero por lo demas perfecto, ni problemas de turbo ni nada(toquemos madera de momento) y me ha sorprendido gratamente el consumo puesto que a un ritmo de 140 mas o menos me ha salido una media de 5.1 litros a los 100.

Compartir esta página