Duda Ya no es una triste noticia,mi e34 en casa!fotos de la factura!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por loboboyo, 19 Ene 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Pues,como leeis, mi queridisimo E34 me ha dejado hoy tirado, no he podido solucionarlo aun,esperare a mañana a ver.
    Resulta que hoy,venia de recojer a mi hermana cuando ha sucedido,a la altura de los videoclubs donde iba a detenerme para alquilar una peli,me ha empezado a dar tirones extraños el coche,y ha temblar demasiado,he decidido no parar para alquilar la peli,y ir a casa lo antes posible; he seguido mi camino, pero no ha durado mucho,ni 800m mas....a frenado el coche de delante,he frenado el mio,y se ha calado,he intentado arrancarlo enseguida,pero no me ha respondido,no por bateria,si no,me temo que por motor de arranque,entonces,le he dado a las luces de emergencia,y lo he apartado todo lo que he podido,he llamado a mi padre,y me ha remolcado hasta casa,ahora mismo duerme en la calle,me sabe muy mal,espero que no pase ningun indeseable que le pueda hacer daño.

    Sintomas de la averia:
    Pues,al intentar arrancarlo,es como si el motor de arranque no tubiese mas que el 70% de los piñones,osea que nada mas darle a la llave,hace como que el motor de arranque mueve el cigueñal,por menos de un segundo,luego gira en vacio,y hay que soltar la llave,me da miedo cargarme algo.

    Sintomas de mi:
    Que os puedo contar, ese coche para mi ha sido todo un logro, no me puedo imaginar deshacerme de el,y menos de esta forma,no se,al principio tenia ganas de llorar,y aun las tengo,pero un amigo me ha tranquilizado,diciendome que seguro que no era nada de motor(por los sintomas). En parte, me gustaria deshacerme de el coche para poder hacerme con un E39 con kit ///M,pero por otra,esto no era lo que tenia pensado,quiero decir, quiero un E39,pero tambien quiero este,los quiero los dos en mi garage,y si me tengo que deshacer del E34,que no sea por que no me sale rentable una reparacion,vamos,para mi seria toda una pena verlo en un desguace...

    Bueno,nada mas amigo,solo que mañana me despertare temprano,y ire a algun taller,a ver que me dicen,y si me lo cojen,pues con la grua hacia alla,tambien aprovechare el dia de fiesta que tengo el lunes,menos mal.

    Bueno,lo siento por el peazo de post,tenia que compartirlo con las personas que han hecho posible todo esto.
    Muchas gracias,un abrazo.
  2. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    joooooerrr....](*,) lo siento tio espero que resucite (seguro que si), y poniendonos en lo peor, que para nada va a ocurrir, de tirar nada de nada que todo se aprovecha
  3. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    PD: te cuento la mia... hace 2 dias que el mío a partir de 3000 rpm tiembla como un condenado, dijo fer que tema de transmision.. a ver si lo miro.. y además unos tirones terribles...estoy acojonao...
  4. fastdriver

    fastdriver En Practicas

    Registrado:
    6 Feb 2006
    Mensajes:
    261
    Me Gusta:
    2
    Ubicación:
    MADRID
    Vaya putada espero que sea cosa de poco, no le des mas vueltas a la cabeza y no te pongas en lo peor que luego las cosas se resuelven y piensas joder con lo que me he comido el coco.

    ¿Pero que dices de desguace? :mad: Ni pensarlo.[-(


    Vengo hombre ánimo que todo tiene solución, no jodas con la de horas que llevarás invertidas en ese coche y sobre todo la ilusión.

    Un saludo y ya nos contarás
  5. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Espero que no sea nada :wink:

    Suerte
  6. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Jonio.. lobo... parece que puede ser del propio motor de arranque que este mas muerto que vivo, pero yo lo veo mas de bomba de gasolina o algo asi... se te ha ido muriendo hasta que ha dicho basta.. que es cuando se ha parado el coche...revisa los fusibles de la bomba y todos en general...
    Intenta oir la bomba cuando des al contacto.......
    Por cierto, tu 5 tiene autoblocante lobo? ( esto no es por el problema.. je je je son pajas mentales mias...:LOL::LOL:)
  7. E-34

    E-34 Guest

    Pues vaya.... Lo siento Ramón ;-)


    Espero que no sea nada serio...
  8. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.819
    Me Gusta:
    7
    Ubicación:
    San Sebastián
    Tranquilo Ramón que solo es una pequeña pupa, no te pongas melodramático! Como han dicho, bomba, podría ser el arranque o algún mal contacto.:wink:
  9. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.495
    Me Gusta:
    10.585
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Eso no tiene pinta de ser averia grave, mientras no tire agua por la culata o veas aceite en el vaso espensor despreocupate...Suerte
  10. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Muchas gracias a todos,ahora mismo me voy al taller,a ver si puedo dejarlo,asi me averiguan lo que es hoy,y el lunes me lo arreglan,vamos,seria el no va mas!
  11. chocobo

    chocobo Forista

    Registrado:
    31 Ene 2006
    Mensajes:
    2.400
    Me Gusta:
    0
    Ubicación:
    sevilla
    Esperemos q sea poca cosa,lo siento
  12. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.683
    Me Gusta:
    583
    Ubicación:
    A-66
    venga! muchos animos tio, ya veras como no es nada, como es lo que te dicen los demas compis de la bomba de la gasolina!.

    SAludos ya nos contaras
  13. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.091
    Me Gusta:
    4.270
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    no parece muy grave lobezno:wink:
  14. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.495
    Me Gusta:
    10.585
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Tu lo que quieres es buscar cualquier excusa para desprenderte de tu venerable M20...:D Estos Bemetas "viejos" de gasolina son como rocas, y tu lo sabes mejor que nadie, seguro que la semana que viene estas rulando y vacilando de nuevo con el;-)
  15. GIMAN

    GIMAN En Practicas

    Registrado:
    26 Feb 2006
    Mensajes:
    506
    Me Gusta:
    0
    Ubicación:
    TGN
    a mi abuelo camionero de toda la vida ,tenia un problema similar le daba al contacto y como que no , asi que me dijo gira la llave , y con una barra y u martillo le daba golpes al motor de arranque y con la tonteria arrancó.
    Dice que las escobillas estaban viejas y que habia que cambiarlas.
    Pero si arrancado t edaba tirones , no creo que sea del motor de arranque.
  16. E-34

    E-34 Guest

    Eso pasa bastante sobre todo después de inundaciones y demás. El motor de arranque se oxida y lo tienes que destrabar.

    Pero en este caso no debería calarsele el coche o dar tirones. Simplemente fallaría al arrancar y luego como si nada..

    Edito:

    Por cierto Giman, vendrás a la kdd de lleida-tarragona?
    Me gustaría conocerte, de pequeño miraba tus dibujos :descojon: :descojon:

  17. Monky2k3

    Monky2k3 Guest

    Ánimo loboboyo ya verás como no es nada grave.
  18. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.561
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Lo siento, ya nos contarás que tal va la cosa.
    En el peorísimo de los casos, para ese coche encontrarás repuestos en los desguaces.
    Además puedes aprovechar y meterle el motor del 540 :descojon:
    ¡Ánimo y suerte!
  19. erredege

    erredege Forista

    Registrado:
    16 Dic 2003
    Mensajes:
    2.461
    Me Gusta:
    8
    Modelo:
    520i e39
    ¿Se sabe algo a esta hora del e34 enfermito?
  20. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    ¿Cuánto hace que no cambias la correa de distribución?, espero que solo sea falta de combustible y sea la bomba de gasolina. Ya nos contarás.
  21. E-34

    E-34 Guest

    Si le petase la correa se pararía en seco, no haría los amagos de los trompicones o calarse. me equivoco?

    Yo creo que es algo más relacionado con la inyección..
  22. negro530

    negro530 Guest

    joer tio, seguro que al final es poca cosa.
    suerte
  23. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    gracias a todos,de verdad,esta mañana me he acercado al taller,pero estaba cerrado,asi que el lunes a primerisima hora estare alli,el coche lo lleva bastante bien,para compensarlo,le he puesto el amortiguador de la guantera....

    Por cierto,esta a punto de venirme otro,alguien lo quiere?O rechazo el envio?
  24. E-34

    E-34 Guest

    A mi me lo envía Akultural, al que estoy muuuuuuy agradecido! Creo que jokin lo quería, pero a ver quien se lo pide.

    Por cierto, bonito regalo para el 5, a ver si así se mejora...
  25. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Esos motores creo que llevan cadena no?:frown::frown::nose:
  26. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    si,llevan cadena
  27. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    has mirado lo de la bomba de gasolina.. suena cuando das contacto en la posicion I..:rolleyes::rolleyes:
  28. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    pero paró de golpe el coche? o se caló y no volvió a arrancar? Al tener xungo el motor de arranque puede q sea eso solo, que no te arranque....
  29. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Si pero el motor de arranque solo influye para eso.. para el arranque no tiene nada que ver con que el coche se pare....
    Yo lo veo cada vez mas claro.. al joderse la bomba o su fusible... el coche sigue un tiempo en marcha, mientras tenga presion en la tuberia de gasolina.. al ir perdiendo presion falla.. y finalmente se para... claro, luego no arrancara mas....
    AL no tener gasolina que explosione, a lobo le parecia que el motor de arranqeu no tenia fuerza.. ya que el solo (el motor de arranque) sin ayuda de la explosion de los cilindros.. tiene que hacer girar todo el motor.....

    Amos creo yo.. que un diagnostico asin de lejos... je je je..:LOL::LOL::wink:
  30. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.683
    Me Gusta:
    583
    Ubicación:
    A-66
    pues igual me interesaba ese amortiguador de la guantera! si tobia no tiene dueño podemos hablarlo a ver.

    SAludos.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página